summaryrefslogtreecommitdiff
path: root/debian/control
Commit message (Collapse)AuthorAge
* baresip now needs librem v0.4.7 or laterAlfred E. Heggestad2016-01-03
|
* debian: added missing dependency on libswscale-devJuha Heinanen2014-12-25
|
* release baresip version 0.4.12Alfred E. Heggestad2014-12-24
|
* gruu: update docs, upgrade deps to libre v0.4.10Alfred E. Heggestad2014-10-20
|
* dtls_srtp: use DTLS-api from libre v0.4.9Alfred E. Heggestad2014-06-18
| | | | | | | | for the dtls_srtp module to compile, you now need libre v0.4.9 or later. also added note about dependency to libre v0.4.9 in README and Debian file
* debian: baresip now needs libre v0.4.8 or laterAlfred E. Heggestad2014-04-11
|
* debian: upgrade files and fix lintian warningsAlfred E. Heggestad2014-02-09
|
* baresip 0.4.10Alfred E. Heggestad2014-02-09