summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index 8b843bb0..119bf3e9 100644
--- a/Makefile
+++ b/Makefile
@@ -143,7 +143,7 @@ $(BUILDDIRS):
test: btrfs btrfs-convert btrfs-image btrfs-corrupt-block
$(Q)for t in $(TESTS); do \
- echo " [TEST] $$t"; \
+ echo " [TEST] $$t"; \
bash tests/$$t || exit 1; \
done