summaryrefslogtreecommitdiff
path: root/man
diff options
context:
space:
mode:
authorJoey Hess <joey@kitenet.net>2012-01-15 14:31:50 -0400
committerJoey Hess <joey@kitenet.net>2012-01-15 14:31:50 -0400
commit4a692f55a0e9d9c579281f1c2002036436b2b367 (patch)
tree62ee15a2aebd7f0a47131f5741ceae4c1fd2da24 /man
parent78d072a8d942283723d94fbfb8f40e61d1f7fbe4 (diff)
speling
Diffstat (limited to 'man')
-rw-r--r--man/po4a/po/de.po2
-rw-r--r--man/po4a/po/debhelper.pot2
-rw-r--r--man/po4a/po/es.po8
-rw-r--r--man/po4a/po/fr.po2
4 files changed, 7 insertions, 7 deletions
diff --git a/man/po4a/po/de.po b/man/po4a/po/de.po
index c2a45cd..2729605 100644
--- a/man/po4a/po/de.po
+++ b/man/po4a/po/de.po
@@ -1997,7 +1997,7 @@ msgstr ""
#: dh:135
msgid ""
"Python tools are not run by dh by default, due to the continual change in "
-"that area. (Before compatability level v9, dh does run B<dh_pysupport>.) "
+"that area. (Before compatibility level v9, dh does run B<dh_pysupport>.) "
"Here is how to use B<dh_python2>."
msgstr ""
"Python-Werkzeuge werden aufgrund ständiger Änderungen in diesem Bereich "
diff --git a/man/po4a/po/debhelper.pot b/man/po4a/po/debhelper.pot
index bcafebc..7de7411 100644
--- a/man/po4a/po/debhelper.pot
+++ b/man/po4a/po/debhelper.pot
@@ -1445,7 +1445,7 @@ msgstr ""
#: dh:135
msgid ""
"Python tools are not run by dh by default, due to the continual change in "
-"that area. (Before compatability level v9, dh does run B<dh_pysupport>.) "
+"that area. (Before compatibility level v9, dh does run B<dh_pysupport>.) "
"Here is how to use B<dh_python2>."
msgstr ""
diff --git a/man/po4a/po/es.po b/man/po4a/po/es.po
index f533bad..bc7c8a7 100644
--- a/man/po4a/po/es.po
+++ b/man/po4a/po/es.po
@@ -2158,7 +2158,7 @@ msgstr ""
#: dh:135
msgid ""
"Python tools are not run by dh by default, due to the continual change in "
-"that area. (Before compatability level v9, dh does run B<dh_pysupport>.) "
+"that area. (Before compatibility level v9, dh does run B<dh_pysupport>.) "
"Here is how to use B<dh_python2>."
msgstr ""
"dh no ejecuta las herramientas de Python de forma predeterminada debido al "
@@ -8486,7 +8486,7 @@ msgstr "Andrew Stribblehill <ads@debian.org>"
#~ msgstr "Niveles de compatibilidad de debhelper"
#~ msgid ""
-#~ "This compatability level is still open for development; use with caution."
+#~ "This compatibility level is still open for development; use with caution."
#~ msgstr ""
#~ "Este nivel de compatibilidad aún está en desarrollo, utilícelo con "
#~ "precaución."
@@ -8541,8 +8541,8 @@ msgstr "Andrew Stribblehill <ads@debian.org>"
#~ "Note that in the example above, dh will arrange for \"debian/rules build"
#~ "\" to call your build-indep and build-arch targets. You do not need to "
#~ "explicitly define the dependencies in the rules file when using dh with "
-#~ "compatability level v9. This example would be more complicated with "
-#~ "earlier compatability levels."
+#~ "compatibility level v9. This example would be more complicated with "
+#~ "earlier compatibility levels."
#~ msgstr ""
#~ "Tenga en cuenta que en el ejemplo anterior, dh hace que «debian/rules "
#~ "build» invoque los objetivos build-indep y build-arch. No tiene que "
diff --git a/man/po4a/po/fr.po b/man/po4a/po/fr.po
index 01ab165..8d2502d 100644
--- a/man/po4a/po/fr.po
+++ b/man/po4a/po/fr.po
@@ -2179,7 +2179,7 @@ msgstr ""
#: dh:135
msgid ""
"Python tools are not run by dh by default, due to the continual change in "
-"that area. (Before compatability level v9, dh does run B<dh_pysupport>.) "
+"that area. (Before compatibility level v9, dh does run B<dh_pysupport>.) "
"Here is how to use B<dh_python2>."
msgstr ""