summaryrefslogtreecommitdiff
path: root/third_party
diff options
context:
space:
mode:
Diffstat (limited to 'third_party')
-rw-r--r--third_party/fontcrunch/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/third_party/fontcrunch/Makefile b/third_party/fontcrunch/Makefile
index 8c79ce8..2090d39 100644
--- a/third_party/fontcrunch/Makefile
+++ b/third_party/fontcrunch/Makefile
@@ -20,7 +20,7 @@ OPT = $(patsubst %.bez, %.bezopt, $(SRC))
dummy: $(OPT)
quadopt: quadopt.cc
- $(CXX) $< -std=c++11 -O3 -o $@
+ $(CXX) $< -std=c++0x -O3 -o $@
%.bezopt: %.bez quadopt
./quadopt $< $@