summaryrefslogtreecommitdiff
path: root/tools/Makefile.in
diff options
context:
space:
mode:
Diffstat (limited to 'tools/Makefile.in')
-rw-r--r--tools/Makefile.in5
1 files changed, 5 insertions, 0 deletions
diff --git a/tools/Makefile.in b/tools/Makefile.in
index aab52c54..0bf603c8 100644
--- a/tools/Makefile.in
+++ b/tools/Makefile.in
@@ -92,6 +92,7 @@ am__aclocal_m4_deps = $(top_srcdir)/m4/man-bdb.m4 \
$(top_srcdir)/m4/man-linguas.m4 $(top_srcdir)/m4/man-po4a.m4 \
$(top_srcdir)/m4/man-trans-subst.m4 \
$(top_srcdir)/gnulib/m4/00gnulib.m4 \
+ $(top_srcdir)/gnulib/m4/absolute-header.m4 \
$(top_srcdir)/gnulib/m4/alloca.m4 \
$(top_srcdir)/gnulib/m4/argp.m4 \
$(top_srcdir)/gnulib/m4/btowc.m4 \
@@ -978,11 +979,13 @@ REPLACE_FUTIMENS = @REPLACE_FUTIMENS@
REPLACE_GETCWD = @REPLACE_GETCWD@
REPLACE_GETDELIM = @REPLACE_GETDELIM@
REPLACE_GETDOMAINNAME = @REPLACE_GETDOMAINNAME@
+REPLACE_GETDTABLESIZE = @REPLACE_GETDTABLESIZE@
REPLACE_GETGROUPS = @REPLACE_GETGROUPS@
REPLACE_GETLINE = @REPLACE_GETLINE@
REPLACE_GETLOGIN_R = @REPLACE_GETLOGIN_R@
REPLACE_GETPAGESIZE = @REPLACE_GETPAGESIZE@
REPLACE_GETTIMEOFDAY = @REPLACE_GETTIMEOFDAY@
+REPLACE_GMTIME = @REPLACE_GMTIME@
REPLACE_ISATTY = @REPLACE_ISATTY@
REPLACE_ISWBLANK = @REPLACE_ISWBLANK@
REPLACE_ISWCNTRL = @REPLACE_ISWCNTRL@
@@ -991,6 +994,7 @@ REPLACE_LCHOWN = @REPLACE_LCHOWN@
REPLACE_LINK = @REPLACE_LINK@
REPLACE_LINKAT = @REPLACE_LINKAT@
REPLACE_LOCALECONV = @REPLACE_LOCALECONV@
+REPLACE_LOCALTIME = @REPLACE_LOCALTIME@
REPLACE_LOCALTIME_R = @REPLACE_LOCALTIME_R@
REPLACE_LSEEK = @REPLACE_LSEEK@
REPLACE_LSTAT = @REPLACE_LSTAT@
@@ -1210,6 +1214,7 @@ program_transform_name = @program_transform_name@
psdir = @psdir@
refer = @refer@
roff_version = @roff_version@
+runstatedir = @runstatedir@
sbindir = @sbindir@
sections = @sections@
sharedstatedir = @sharedstatedir@