summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index 7ebe77d..3d78412 100644
--- a/Makefile
+++ b/Makefile
@@ -8,6 +8,6 @@ install:
python setup.py install --root="$(DESTDIR)" --no-compile --install-layout=deb
clean:
- rm -rf build src/*.pyc
+ rm -rf build *.pyc
.PHONY: build clean install test