summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py3
1 files changed, 1 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 265b5f8..8beaad3 100755
--- a/setup.py
+++ b/setup.py
@@ -12,7 +12,7 @@ from setuptools import (
PROJECT_NAME = 'macaroonbakery'
-VERSION = (1, 1, 2)
+VERSION = (1, 1, 3)
def get_version():
@@ -30,7 +30,6 @@ requirements = [
'six>=1.11.0,<2.0',
'protobuf>=3.0.0,<4.0',
'pyRFC3339>=1.0,<2.0',
- 'pytz>=2017.2,<2018.0'
]
test_requirements = [