summaryrefslogtreecommitdiff
path: root/debian/rules
diff options
context:
space:
mode:
Diffstat (limited to 'debian/rules')
-rwxr-xr-xdebian/rules4
1 files changed, 3 insertions, 1 deletions
diff --git a/debian/rules b/debian/rules
index e9cfccc..7519210 100755
--- a/debian/rules
+++ b/debian/rules
@@ -1,7 +1,9 @@
#!/usr/bin/make -f
+export PYBUILD_NAME=reconfigure
+
%:
- dh $@ --with python2,sphinxdoc --buildsystem=pybuild
+ dh $@ --with python2,python3,sphinxdoc --buildsystem=pybuild
override_dh_auto_build:
dh_auto_build