summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py3
1 files changed, 3 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 0c40876..2795e33 100644
--- a/setup.py
+++ b/setup.py
@@ -15,5 +15,8 @@ setup(
author='Eugeny Pankov',
author_email='e@ajenti.org',
url='http://ajenti.org/',
+ classifiers=[
+ "License :: OSI Approved :: GNU Lesser General Public License v3 (LGPLv3)",
+ ],
packages=find_packages(exclude=['*test*']),
)