summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 523333f..8f838c4 100644
--- a/setup.py
+++ b/setup.py
@@ -521,7 +521,8 @@ def get_project_configuration():
test_requires = [
"pytest",
- "pytest-xvfb"
+ "pytest-xvfb",
+ "pytest-mock",
]
extras_require = {