summaryrefslogtreecommitdiff
path: root/examples/tasks/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'examples/tasks/CMakeLists.txt')
-rw-r--r--examples/tasks/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/examples/tasks/CMakeLists.txt b/examples/tasks/CMakeLists.txt
index dceeb0b..d63731d 100644
--- a/examples/tasks/CMakeLists.txt
+++ b/examples/tasks/CMakeLists.txt
@@ -6,6 +6,8 @@
MESSAGE(STATUS "\n-- CONFIGURING LIBRARY EXAMPLES")
SET(example_PROGRAMS
parallelbibles
+ simpleverselookup
+ listbiblebooknames
)
FOREACH(DEMO ${example_PROGRAMS})