summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index cf31d878..b022feb9 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -107,7 +107,7 @@ endif(WIN32)
# Set the path for loading the library bits.
#
IF(SYSTEM_INSTALL)
- SET(DEFAULT_PATH "${CMAKE_INSTALL_PREFIX}/lib/tome")
+ SET(DEFAULT_PATH "/var/games/tome")
ELSE()
SET(DEFAULT_PATH "./lib")
ENDIF()