summaryrefslogtreecommitdiff
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 942946fc..f4b2d2db 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -156,5 +156,5 @@ TARGET_LINK_LIBRARIES(harness game squelch ${LIBS})
# Installation
INSTALL(TARGETS tome
- RUNTIME DESTINATION bin
+ RUNTIME DESTINATION games
)