summaryrefslogtreecommitdiff
path: root/plugins/Themes
diff options
context:
space:
mode:
authorThomas Preud'homme <robotux@celest.fr>2018-03-24 17:52:47 +0000
committerThomas Preud'homme <robotux@celest.fr>2018-03-24 17:52:47 +0000
commit20062a6a4bc2aec8ada645baa78ff68892ccd154 (patch)
tree1d57399de3e44f0407a963fc75b73a8e06d62a62 /plugins/Themes
parentd896e3a49f09324530b9fb73a0891a5553473fd5 (diff)
New upstream version 1.4.0.6
Diffstat (limited to 'plugins/Themes')
-rw-r--r--plugins/Themes/Oxygen/informations.xml2
-rw-r--r--plugins/Themes/Supercopier/informations.xml2
2 files changed, 2 insertions, 2 deletions
diff --git a/plugins/Themes/Oxygen/informations.xml b/plugins/Themes/Oxygen/informations.xml
index f5d999b..7f66317 100644
--- a/plugins/Themes/Oxygen/informations.xml
+++ b/plugins/Themes/Oxygen/informations.xml
@@ -17,7 +17,7 @@
<description xml:lang="en"><![CDATA[Oxygen style for Ultracopier]]></description>
<description xml:lang="fr"><![CDATA[Style oxygen pour Ultracopier]]></description>
<!-- Version of this release of this plugin, need be like that's: A.B.C.D, where A, B, C and D is number -->
- <version>1.4.0.5</version>
+ <version>1.4.0.6</version>
<!-- This internal name should never change, because it is used to detect when a particular plugin is updated. It must comprise only lower case ASCII characters (a-z), numerical digits (0-9), "-", "." or "_", and it must be be unique within the category. And have size lower than 64 char. -->
<name>Oxygen</name>
<!-- Dependency checking. This is used to check when a plugin may not be compatible with an updated version of either Ultracopier or another plugin. This example only checks Ultracopier. -->
diff --git a/plugins/Themes/Supercopier/informations.xml b/plugins/Themes/Supercopier/informations.xml
index 1258f0f..6233380 100644
--- a/plugins/Themes/Supercopier/informations.xml
+++ b/plugins/Themes/Supercopier/informations.xml
@@ -17,7 +17,7 @@
<description xml:lang="en"><![CDATA[Supercopier style for Ultracopier]]></description>
<description xml:lang="fr"><![CDATA[Style supercopier pour Ultracopier]]></description>
<!-- Version of this release of this plugin, need be like that's: A.B.C.D, where A, B, C and D is number -->
- <version>1.4.0.5</version>
+ <version>1.4.0.6</version>
<!-- This internal name should never change, because it is used to detect when a particular plugin is updated. It must comprise only lower case ASCII characters (a-z), numerical digits (0-9), "-", "." or "_", and it must be be unique within the category. And have size lower than 64 char. -->
<name>Supercopier</name>
<!-- Dependency checking. This is used to check when a plugin may not be compatible with an updated version of either Ultracopier or another plugin. This example only checks Ultracopier. -->