summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorAndrej Shadura <andrew.shadura@collabora.co.uk>2022-05-16 10:36:45 +0200
committerAndrej Shadura <andrew.shadura@collabora.co.uk>2022-05-16 10:36:45 +0200
commit5d3b8a938cc4f41f1a317f84659bbc1d03a0d635 (patch)
tree48a0133b970ea1478d41f0633eb7376227fdd3ce
parent7c5856d602b7dfdfe876ea21d2cff325c32be01c (diff)
Update the changelogdebian/2%2.10-8_bpo11+2
-rw-r--r--debian/changelog6
1 files changed, 6 insertions, 0 deletions
diff --git a/debian/changelog b/debian/changelog
index fbc2205..ddb3f34 100644
--- a/debian/changelog
+++ b/debian/changelog
@@ -1,3 +1,9 @@
+wpa (2:2.10-8~bpo11+2) bullseye-backports; urgency=medium
+
+ * Drop the versioned Breaks against a version not in bullseye.
+
+ -- Andrej Shadura <andrewsh@debian.org> Mon, 16 May 2022 10:36:41 +0200
+
wpa (2:2.10-8~bpo11+1) bullseye-backports; urgency=medium
* Rebuild for bullseye-backports.