summaryrefslogtreecommitdiff
path: root/tests/asicworld/run-test.sh
diff options
context:
space:
mode:
Diffstat (limited to 'tests/asicworld/run-test.sh')
-rwxr-xr-xtests/asicworld/run-test.sh2
1 files changed, 1 insertions, 1 deletions
diff --git a/tests/asicworld/run-test.sh b/tests/asicworld/run-test.sh
index d5708c45..c22ab692 100755
--- a/tests/asicworld/run-test.sh
+++ b/tests/asicworld/run-test.sh
@@ -11,4 +11,4 @@ do
done
shift "$((OPTIND-1))"
-exec ${MAKE:-make} -f ../tools/autotest.mk $seed EXTRA_FLAGS="-e" *.v
+exec ${MAKE:-make} -f ../tools/autotest.mk $seed EXTRA_FLAGS+="-e" *.v