summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorgregor herrmann <gregoa@debian.org>2016-05-20 12:09:46 +0200
committergregor herrmann <gregoa@debian.org>2016-05-20 12:09:46 +0200
commitf5bde42155afef52ba45b845ae7fcbd930475748 (patch)
tree311b9ae83ea79e264b7157adb9b87646b82e08ba
parentf0c1e11aab63800457ea754ceb63877c07c40d70 (diff)
update changelog
Gbp-Dch: Ignore
-rw-r--r--debian/changelog3
1 files changed, 3 insertions, 0 deletions
diff --git a/debian/changelog b/debian/changelog
index 540f83a..37748f5 100644
--- a/debian/changelog
+++ b/debian/changelog
@@ -14,6 +14,9 @@ libterm-size-perl (0.207-2) UNRELEASED; urgency=low
* Update Vcs-Browser URL to cgit web frontend
* debian/control: Use HTTPS transport protocol for Vcs-Git URI
+ [ gregor herrmann ]
+ * debian/copyright: change Copyright-Format 1.0 URL to HTTPS.
+
-- Salvatore Bonaccorso <carnil@debian.org> Sun, 06 Jan 2013 22:07:27 +0100
libterm-size-perl (0.207-1) unstable; urgency=low