summaryrefslogtreecommitdiff
path: root/tests/CMakeLists.txt
diff options
context:
space:
mode:
authorMichal Čihař <michal@cihar.com>2010-06-29 16:17:03 +0200
committerMichal Čihař <michal@cihar.com>2010-06-29 16:17:03 +0200
commit3a164601a15bc5d6c4cd507bff402e0c60b3af3a (patch)
tree19a7eb6239661174faca228151ea90e76d9126ff /tests/CMakeLists.txt
parent9e9e58b0758e385940418ad8b412a6a77d45941e (diff)
Imported Upstream version 1.27.95
Diffstat (limited to 'tests/CMakeLists.txt')
-rw-r--r--tests/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/tests/CMakeLists.txt b/tests/CMakeLists.txt
index dc9efa1..b74c1de 100644
--- a/tests/CMakeLists.txt
+++ b/tests/CMakeLists.txt
@@ -458,6 +458,7 @@ if (WITH_ATGEN)
at_getmemory_reply_test(with-date-time UTF8 "60122256476")
at_getmemory_reply_test(ucs2 UCS2 "Stanley Paul")
at_getmemory_reply_test(ucs2-motorola UCS2 "Virchow Klinikum St. 31")
+ at_getmemory_reply_test(nokia-2730 UCS2 "Steve Vinson")
# AT USSD replies parsing
add_executable(at-ussd-reply at-ussd-reply.c)