summaryrefslogtreecommitdiff
path: root/src/utils/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/utils/Makefile.am')
-rw-r--r--src/utils/Makefile.am5
1 files changed, 5 insertions, 0 deletions
diff --git a/src/utils/Makefile.am b/src/utils/Makefile.am
new file mode 100644
index 0000000..7527ad7
--- /dev/null
+++ b/src/utils/Makefile.am
@@ -0,0 +1,5 @@
+bin_SCRIPTS = avg_audioplayer.py avg_chromakey.py avg_showcamera.py avg_showfile.py \
+ avg_showfont.py avg_videoinfo.py avg_videoplayer.py avg_checkvsync.py \
+ avg_checktouch.py avg_showsvg.py avg_checkspeed.py \
+ avg_checkpolygonspeed.py avg_jitterfilter.py
+pkgpyexec_PYTHON = $(bin_SCRIPTS)