summaryrefslogtreecommitdiff
path: root/doc/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'doc/Makefile.am')
-rw-r--r--doc/Makefile.am12
1 files changed, 12 insertions, 0 deletions
diff --git a/doc/Makefile.am b/doc/Makefile.am
new file mode 100644
index 0000000..cb8930c
--- /dev/null
+++ b/doc/Makefile.am
@@ -0,0 +1,12 @@
+
+EXTRA_DIST = \
+ standard_strokes.jpg \
+ standard_strokes.txt
+
+.PHONY: files
+
+files:
+ @files=`ls $(DISTFILES) 2> /dev/null`; for p in $$files; do \
+ echo $$p; \
+ done
+