summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorScott Hansen <firecat4153@gmail.com>2019-08-30 14:40:59 -0700
committerScott Hansen <firecat4153@gmail.com>2019-08-30 14:40:59 -0700
commit6319a904117b79b522aedca0118fb1fbafb2435e (patch)
treef16625eca93b9f01c0c59932f39d760cf04d6a3b /setup.py
parentc5567fe117d7eb1f0599115727272a275b9fa188 (diff)
Version 0.9.4
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 39c7007..1dbfa27 100755
--- a/setup.py
+++ b/setup.py
@@ -3,12 +3,12 @@
from setuptools import setup
setup(name="urlscan",
- version="0.9.3",
+ version="0.9.4",
description="View/select the URLs in an email message or file",
author="Scott Hansen",
author_email="firecat4153@gmail.com",
url="https://github.com/firecat53/urlscan",
- download_url="https://github.com/firecat53/urlscan/archive/0.9.3.zip",
+ download_url="https://github.com/firecat53/urlscan/archive/0.9.4.zip",
packages=['urlscan'],
scripts=['bin/urlscan'],
package_data={'urlscan': ['assets/*']},