summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rwxr-xr-xdebian/rules2
1 files changed, 1 insertions, 1 deletions
diff --git a/debian/rules b/debian/rules
index 9cd6f8d..ceb8833 100755
--- a/debian/rules
+++ b/debian/rules
@@ -16,7 +16,7 @@ PYVERS=$(shell pyversions -vd) $(shell py3versions -vd)
CONFIGFLAGS=--disable-rpath --enable-gost --enable-gost-anyway --disable-ldns-config
%:
- dh $@ --with python2 --with autoreconf --with autotools-dev --with python3
+ dh $@ --with python2 --with autoreconf --with autotools-dev --with python3 --parallel
override_dh_auto_configure:
dh_auto_configure -- $(CONFIGFLAGS) --with-examples --with-drill